Microsofts onlinetjänster för produktsupport

Nu kan du få de senaste svaren på tekniska frågor via Internet

Onlinesupport från Microsoft Produktsupport

Om du har en fråga och inte hittar svaret på den i hjälpen till Internet Explorer går du till Onlinesupport. Markera produkten, skriv frågan så sköts resten automatiskt. Onlinesupport samlar ihop material från olika resurser, från tekniska artiklar i Microsoft Knowledge Base till felsökningsguider och nedladdningsbara filer, så att du ska få svar på frågan.

Börja sökningen genom att gå till Support Online.